用户界面
使用 Ctrl(Windows)或 Cmd(Mac)。多键组合快捷键写作 Ctrl+I, P 或 Cmd+I, P;例如,先按 Ctrl+I 或 Cmd+I,松开后再按 P。
Ctrl+G / Cmd+G:Cmd+G 是一个组合快捷键,把大约 40 条不同命令汇集到一起,例如 视图 > 全部证券、视图 > 全部账目,以及 视图 > 报告 > 资产明细。该快捷键会打开一个命令面板,显示所有可用命令。开始输入即可筛选列表,把你带到该组中相关的命令。例如,输入"FE"会显示"费用"和"费用退款"两条命令。
- Ctrl+F / Cmd+F:跳转到列表视图(如全部证券、全部账目、头寸、类别等)中的搜索框。
- Ctrl+K / Cmd+K:显示/隐藏侧边栏(即左侧包含视图菜单项的区域)。
-
Ctrl+L / Cmd+L:显示/隐藏屏幕底部的信息窗格。信息窗格显示主窗格(上方)中所选项目的更多细节。
-
Ctrl+N / Cmd+N:新建一个类别、关注列表、消费者价格指数、加密货币、汇率或工具(见文件 > 新建)
- Ctrl+O / Cmd+O:显示 文件 > 打开 对话框。
- Ctrl+S / Cmd+S:以现有名称保存当前投资组合。
- Ctrl+Q / Cmd+Q:关闭 Portfolio Performance 程序,并提示你保存文件中尚未保存的更改。
- Ctrl+I, P / Cmd+I, P:导入 PDF 银行对账单。
- Ctrl+I, C / Cmd+I, C:导入 CSV 文件(逗号分隔值)。
-
Ctrl+Shift+S / Cmd+Shift+S:把当前投资组合中所选项目(如某个账户)导出为 CSV 文件。
-
Ctrl+U, K / Cmd+U, K:更新全部证券的历史价格(报价)。
- Ctrl+U, A / Cmd+U, A:更新当前活动证券的历史价格。
-
Ctrl+U, T / Cmd+U, T:更新所选证券的历史价格。
-
Ctrl+E / Cmd+E:在全部证券、全部账目等表格中,或在详情窗格的某些表格中,编辑所选条目。
- Ctrl+D / Cmd+D:在表中复制一笔账目。
- Ctrl+F / Cmd+F:把文本光标置于搜索框中(如果有)。
- Cmd+逗号 (,):显示"设置"菜单。该快捷键仅在 Mac 上可用。在 Windows 上请使用 帮助 > 设置 菜单。